<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.envirolink.org/xmlrpc.php">

<title>Plantations and roads strip away Papua’s forests. They’re just getting started - EnviroLink Network</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plantations and roads strip away Papua’s forests. They’re just getting started - EnviroLink Network" />
<meta property="og:description" content="JAKARTA — An area of rainforest nearly five times the size of London has been destroyed in the past two decades in Indonesian New Guinea, home to Asia Pacific’s largest area of intact old-growth forest, a new study shows. More swaths of primary rainforest are expected to be cleared, as they stand in areas that have been allocated for oil palm and pulpwood concessions plantations and for the new roads to serve them. The deforestation threatens many of the unique species in the region and will release huge volumes of greenhouse gases into the atmosphere, experts warn. The Indonesian half of the island of New Guinea, also known as the Papua region, lost 748,640 hectares (1.85 million acres), or about 2% of its old-growth forest, between 2001 and 2019, according to the study published in the journal Biological Conservation. This was largely due to the growth of plantations, primarily oil" />
<meta property="og:url" content="http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/" />
<meta property="og:site_name" content="EnviroLink Network" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-08-16T13:41:19+00:00" />
<meta property="article:modified_time" content="2021-08-16T14:25:18+00:00" />
<meta property="og:updated_time" content="2021-08-16T14:25:18+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?fit=768%2C512" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?fit=768%2C512" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="JAKARTA — An area of rainforest nearly five times the size of London has been destroyed in the past two decades in Indonesian New Guinea, home to Asia Pacific’s largest area of intact old-growth forest, a new study shows. More swaths of primary rainforest are expected to be cleared, as they stand in areas that have been allocated for oil palm and pulpwood concessions plantations and for the new roads to serve them. The deforestation threatens many of the unique species in the region and will release huge volumes of greenhouse gases into the atmosphere, experts warn. The Indonesian half of the island of New Guinea, also known as the Papua region, lost 748,640 hectares (1.85 million acres), or about 2% of its old-growth forest, between 2001 and 2019, according to the study published in the journal Biological Conservation. This was largely due to the growth of plantations, primarily oil" />
<meta name="twitter:title" content="Plantations and roads strip away Papua’s forests. They’re just getting started - EnviroLink Network" />
<meta name="twitter:image" content="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?fit=768%2C512" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.envirolink.org/#website","url":"http://www.envirolink.org/","name":"EnviroLink Network","description":"The online environmental community","potentialAction":{"@type":"SearchAction","target":"http://www.envirolink.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/#primaryimage","url":"https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?fit=768%2C512","width":768,"height":512},{"@type":"WebPage","@id":"http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/#webpage","url":"http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/","inLanguage":"en-US","name":"Plantations and roads strip away Papua\u2019s forests. They\u2019re just getting started - EnviroLink Network","isPartOf":{"@id":"http://www.envirolink.org/#website"},"primaryImageOfPage":{"@id":"http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/#primaryimage"},"datePublished":"2021-08-16T13:41:19+00:00","dateModified":"2021-08-16T14:25:18+00:00","author":{"@id":"http://www.envirolink.org/#/schema/person/a6ceed4da8453126789f1e6f7cfe65e8"}},{"@type":["Person"],"@id":"http://www.envirolink.org/#/schema/person/a6ceed4da8453126789f1e6f7cfe65e8","name":"Hans Nicholas Jong","image":{"@type":"ImageObject","@id":"http://www.envirolink.org/#authorlogo","url":"http://1.gravatar.com/avatar/4a7ceca3277b5d43b316f77fab326c7c?s=96&d=mm&r=g","caption":"Hans Nicholas Jong"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EnviroLink Network &raquo; Feed" href="http://www.envirolink.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnviroLink Network &raquo; Comments Feed" href="http://www.envirolink.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnviroLink Network &raquo; Plantations and roads strip away Papua’s forests. They’re just getting started Comments Feed" href="http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.envirolink.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.envirolink.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.envirolink.org/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.envirolink.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.87' type='text/css' media='all' />
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://www.envirolink.org/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='daily-style-css'  href='http://www.envirolink.org/wp-content/themes/daily/style.min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='daily-responsive-css'  href='http://www.envirolink.org/wp-content/themes/daily/assets/css/responsive.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='daily-colors-css'  href='http://www.envirolink.org/wp-content/themes/daily/assets/css/colors/default.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.envirolink.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/themes/daily/assets/js/html5shiv.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.envirolink.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.envirolink.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.envirolink.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.8" />
<link rel='shortlink' href='https://wp.me/p8TmVS-6uY3' />
<link rel="alternate" type="application/json+oembed" href="http://www.envirolink.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F08%2F16%2Fplantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.envirolink.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F08%2F16%2Fplantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Feed to Post 3.11" />
</head>

<body class="post-template-default single single-post postid-1549011 single-format-standard group-blog layout-2c-l" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header container clearfix" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.envirolink.org" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.envirolink.org/wp-content/uploads/2017/07/envirolink-header-directory.png" alt="EnviroLink Network" />
</a>
</div>

		
		<div class="clearfix"></div>

		
	<div id="secondary-bar" class="clearfix">
		<div class="container">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-13605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13605 home_item"><a href="http://www.envirolink.org"><i class="fa fa-home"></i> Home</a></li>
<li  id="menu-item-13604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13604"><a href="http://www.envirolink.org/forum">EnviroLink Forum</a></li>
<li  id="menu-item-14041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14041"><a href="http://www.envirolink.org/about-envirolink/">About EnviroLink</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="search-form">
			<form action="http://www.envirolink.org/" role="search">
				<input type="search" class="search-field field" placeholder="Press enter to search &hellip;" value="" name="s" title="Search for:" />
				<button type="submit" name="submit"><i class="fa fa-search"></i></button>
			</form>
		</div>

		</div>
	</div>


	</header><!-- #masthead -->

		<span class="header-date">Monday, 16 August 2021</span>

					<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-before">You are here:</span> 
			<span class="trail-begin"><a href="http://www.envirolink.org" title="EnviroLink Network" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="http://www.envirolink.org/2021/">2021</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="http://www.envirolink.org/2021/08/">August</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="http://www.envirolink.org/2021/08/16/">16</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Plantations and roads strip away Papua’s forests. They’re just getting started</span>
		</div>	
</div>		
	<div id="content" class="site-content column">
	<section id="primary" class="content-area column">
		<main id="main" class="site-main column" role="main" class="content">

			
				<article id="post-1549011" class="post-1549011 post type-post status-publish format-standard has-post-thumbnail hentry category-news entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
	
	<header class="entry-header">
		<h1 class="entry-title" itemprop="headline">Plantations and roads strip away Papua’s forests. They’re just getting started</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/" rel="bookmark"><time class="entry-date published" datetime="2021-08-16T13:41:19+00:00" itemprop="datePublished">August 16, 2021</time></a></span><span class="byline"> by <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="url fn n" href="http://www.envirolink.org/author/hans-nicholas-jong/" itemprop="url"><span itemprop="name">Hans Nicholas Jong</span></a></span></span> 
			<span class="meta-sep">|</span> 
								<span class="comments-link"><a href="http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/#respond" itemprop="discussionURL">0 Comments</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

						<img width="768" height="450" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?resize=768%2C450" class="entry-thumbnail wp-post-image" alt="Plantations and roads strip away Papua’s forests. They’re just getting started" itemprop="image" data-attachment-id="1549013" data-permalink="http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/41790502781_f12f955608_k-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41790502781_f12f955608_k-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?fit=676%2C451" />			<div class="clearfix"></div>
			
	<div class="entry-content" itemprop="articleBody">
		<p>JAKARTA &mdash; An area of rainforest nearly five times the size of London has been destroyed in the past two decades in Indonesian New Guinea, home to Asia Pacific&rsquo;s largest area of intact old-growth forest, a new study shows. More swaths of primary rainforest are expected to be cleared, as they stand in areas that have been allocated for oil palm and pulpwood concessions plantations and for the new roads to serve them. The deforestation threatens many of the unique species in the region and will release huge volumes of greenhouse gases into the atmosphere, experts warn. The Indonesian half of the island of New Guinea, also known as the Papua region, lost 748,640 hectares (1.85 million acres), or about 2% of its old-growth forest, between 2001 and 2019, according to the study published in the journal Biological Conservation. This was largely due to the growth of plantations, primarily oil palms, and the government&rsquo;s push for infrastructure development in the region, the study found. Oil palm and pulpwood plantations accounted for 208,223 hectares (514,500 acres) of the deforestation there during that period, or 28% of total deforestation. Prior to 2000, the region was relatively untouched compared to western Indonesia, where forests on the islands of Sumatra and Borneo had been largely cleared to make way for plantations and mines. At the end of 2000, there were only 50,842 hectares (125,600 acres) of industrial plantations, all oil palms, in Papua. But as land become increasingly scarce elsewhere in Indonesia, plantation companies&hellip;This article was originally published on <a href="https://news.mongabay.com/2021/08/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/" data-wpel-link="internal">Mongabay</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><h2><a href="https://news.mongabay.com/2021/08/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/" target="_new">Read the full article</a> on Mongabay</h2>
<p></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<strong>Tags:</strong> 
	</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->
				
					<div class="entry-share">
		<h3>Share This Post</h3>
		<ul>
			<li><a href="https://twitter.com/intent/tweet?text=Plantations and roads strip away Papua’s forests. They’re just getting started&url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F08%2F16%2Fplantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started%2F"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.envirolink.org%2F2021%2F08%2F16%2Fplantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started%2F"><i class="fa fa-facebook"></i></a></li>
			<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F08%2F16%2Fplantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started%2F"><i class="fa fa-google-plus"></i></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F08%2F16%2Fplantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started%2F&title=Plantations and roads strip away Papua’s forests. They’re just getting started&summary=JAKARTA — An area of rainforest nearly five times the size of London has been destroyed in the past two decades in Indonesian New Guinea, home to Asia Pacific’s largest area of intact old-growth forest, a new study shows. More swaths of primary rainforest are expected to be cleared, as they stand in areas that have been allocated for oil palm and pulpwood concessions plantations and for the new roads to serve them. The deforestation threatens many of the unique species in the region and will release huge volumes of greenhouse gases into the atmosphere, experts warn. The Indonesian half of the island of New Guinea, also known as the Papua region, lost 748,640 hectares (1.85 million acres), or about 2% of its old-growth forest, between 2001 and 2019, according to the study published in the journal Biological Conservation. This was largely due to the growth of plantations, primarily oil&source=EnviroLink Network"><i class="fa fa-linkedin"></i></a></li>
			<li><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
		</ul>
	</div>

				 

				<div class="clearfix"></div>

				
			<div class="related-posts">
				<h3>Related Posts</h3>
				<ul class="clearfix">
											<li>
							<a href="http://www.envirolink.org/2021/08/16/china-joins-the-foreign-fleets-quietly-exploiting-madagascars-waters/">
									<img width="300" height="180" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=300%2C180" class="attachment-daily-widget-thumb-big size-daily-widget-thumb-big wp-post-image" alt="China joins the foreign fleets quietly exploiting Madagascar’s waters" srcset="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=300%2C180 300w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="1549173" data-permalink="http://www.envirolink.org/2021/08/16/china-joins-the-foreign-fleets-quietly-exploiting-madagascars-waters/malagasy-fisherman-northern-madagascar-2-768x512-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Malagasy-fisherman-northern-Madagascar-2-768&#215;512.jpg" data-image-description="" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?fit=676%2C451" />								<h2 class="entry-title">China joins the foreign fleets quietly exploiting Madagascar’s waters</h2>							</a>
						</li>
											<li>
							<a href="http://www.envirolink.org/2021/08/16/why-earthquakes-in-haiti-are-so-catastrophic/">
																	<h2 class="entry-title">Why Earthquakes In Haiti Are So Catastrophic</h2>							</a>
						</li>
											<li>
							<a href="http://www.envirolink.org/2021/08/16/indonesian-farmers-refuse-to-budge-for-train-line-through-karst-landscape/">
									<img width="300" height="180" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?resize=300%2C180" class="attachment-daily-widget-thumb-big size-daily-widget-thumb-big wp-post-image" alt="Indonesian farmers refuse to budge for train line through karst landscape" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?resize=300%2C180 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="1548891" data-permalink="http://www.envirolink.org/2021/08/16/indonesian-farmers-refuse-to-budge-for-train-line-through-karst-landscape/proses-pembangunan-rel-kereta-api-di-sulawesi-selatan-1200x800-1-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1448477576&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200&#215;800-1-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?fit=676%2C451" />								<h2 class="entry-title">Indonesian farmers refuse to budge for train line through karst landscape</h2>							</a>
						</li>
											<li>
							<a href="http://www.envirolink.org/2021/08/16/2015-2016-el-nino-caused-2-5-billion-trees-to-die-in-just-1-of-the-amazon/">
									<img width="300" height="180" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?resize=300%2C180" class="attachment-daily-widget-thumb-big size-daily-widget-thumb-big wp-post-image" alt="2015-2016 El Niño caused 2.5 billion trees to die in just 1% of the Amazon" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?resize=300%2C180 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="1548966" data-permalink="http://www.envirolink.org/2021/08/16/2015-2016-el-nino-caused-2-5-billion-trees-to-die-in-just-1-of-the-amazon/amazonian-forest-el-nino-banner-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amazonian-forest-el-nino-banner-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?fit=676%2C451" />								<h2 class="entry-title">2015-2016 El Niño caused 2.5 billion trees to die in just 1% of the Amazon</h2>							</a>
						</li>
									</ul>
			</div>
		
		
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.envirolink.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1549011' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e0fc50a46" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			
		</main><!-- #main -->

	
	</section><!-- #primary -->


<div id="secondary" class="widget-area sidebar1 column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Search EnviroLink</h3><form method="get" class="searchform" id="searchform" action="http://www.envirolink.org/" role="search">
	<div>
		<input type="search" class="search-field field" placeholder="Press enter to search &hellip;" value="" name="s" title="Search for:" />
	</div>
</form></aside><aside id="daily-tabs-5" class="widget widget-daily-tabs widget_tabs posts-thumbnail-widget">		
		<ul class="tabs-nav">
			<li class="active"><a href="#tab1" title="Popular">Popular</a></li>
			<li><a href="#tab2" title="Latest">Latest</a></li>
			<li><a href="#tab3" title="Comments">Comments</a></li>        
		</ul>

		<div class="tabs-container">
			<div class="tab-content" id="tab1">
				<ul><li class="clearfix"><a href="http://www.envirolink.org/2021/08/16/china-joins-the-foreign-fleets-quietly-exploiting-madagascars-waters/" rel="bookmark"><img width="60" height="60" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="China joins the foreign fleets quietly exploiting Madagascar’s waters" srcset="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=300%2C300 300w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=100%2C100 100w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1549173" data-permalink="http://www.envirolink.org/2021/08/16/china-joins-the-foreign-fleets-quietly-exploiting-madagascars-waters/malagasy-fisherman-northern-madagascar-2-768x512-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Malagasy-fisherman-northern-Madagascar-2-768&#215;512.jpg" data-image-description="" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">China joins the foreign fleets quietly exploiting Madagascar’s waters</h2><div class="entry-date">August 16, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/07/20/with-disasters-mounting-by-the-day-the-u-s-may-finally-enact-real-climate-policy/" rel="bookmark"><h2 class="entry-title">With disasters mounting by the day, the U.S. may finally enact real climate policy</h2><div class="entry-date">July 20, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/07/20/on-the-heels-of-europes-devastating-floods-scientists-warn-more-is-yet-to-come/" rel="bookmark"><h2 class="entry-title">On the heels of Europe’s devastating floods, scientists warn more is yet to come</h2><div class="entry-date">July 20, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/07/21/what-tesla-has-to-do-with-the-solyndra-loan-scandal/" rel="bookmark"><h2 class="entry-title">What Tesla has to do with the Solyndra loan scandal</h2><div class="entry-date">July 21, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/07/23/is-climate-change-happening-faster-than-expected-a-climate-scientist-explains/" rel="bookmark"><h2 class="entry-title">Is climate change happening faster than expected? A climate scientist explains.</h2><div class="entry-date">July 23, 2021</div></a></li></ul>			</div>

			<div class="tab-content" id="tab2">
				<ul><li class="clearfix"><a href="http://www.envirolink.org/2021/08/16/china-joins-the-foreign-fleets-quietly-exploiting-madagascars-waters/" rel="bookmark"><img width="60" height="60" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="China joins the foreign fleets quietly exploiting Madagascar’s waters" srcset="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=300%2C300 300w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=100%2C100 100w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1549173" data-permalink="http://www.envirolink.org/2021/08/16/china-joins-the-foreign-fleets-quietly-exploiting-madagascars-waters/malagasy-fisherman-northern-madagascar-2-768x512-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Malagasy-fisherman-northern-Madagascar-2-768&#215;512.jpg" data-image-description="" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Malagasy-fisherman-northern-Madagascar-2-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">China joins the foreign fleets quietly exploiting Madagascar’s waters</h2><div class="entry-date">August 16, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/08/16/why-earthquakes-in-haiti-are-so-catastrophic/" rel="bookmark"><h2 class="entry-title">Why Earthquakes In Haiti Are So Catastrophic</h2><div class="entry-date">August 16, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/" rel="bookmark"><img width="60" height="60" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Plantations and roads strip away Papua’s forests. They’re just getting started" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?resize=300%2C300 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?resize=100%2C100 100w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1549013" data-permalink="http://www.envirolink.org/2021/08/16/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/41790502781_f12f955608_k-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41790502781_f12f955608_k-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/41790502781_f12f955608_k-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">Plantations and roads strip away Papua’s forests. They’re just getting started</h2><div class="entry-date">August 16, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/08/16/indonesian-farmers-refuse-to-budge-for-train-line-through-karst-landscape/" rel="bookmark"><img width="60" height="60" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Indonesian farmers refuse to budge for train line through karst landscape" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?resize=300%2C300 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?resize=100%2C100 100w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1548891" data-permalink="http://www.envirolink.org/2021/08/16/indonesian-farmers-refuse-to-budge-for-train-line-through-karst-landscape/proses-pembangunan-rel-kereta-api-di-sulawesi-selatan-1200x800-1-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1448477576&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200&#215;800-1-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Proses-pembangunan-Rel-Kereta-Api-di-Sulawesi-Selatan-1200x800-1-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">Indonesian farmers refuse to budge for train line through karst landscape</h2><div class="entry-date">August 16, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/08/16/2015-2016-el-nino-caused-2-5-billion-trees-to-die-in-just-1-of-the-amazon/" rel="bookmark"><img width="60" height="60" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="2015-2016 El Niño caused 2.5 billion trees to die in just 1% of the Amazon" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?resize=300%2C300 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?resize=100%2C100 100w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1548966" data-permalink="http://www.envirolink.org/2021/08/16/2015-2016-el-nino-caused-2-5-billion-trees-to-die-in-just-1-of-the-amazon/amazonian-forest-el-nino-banner-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amazonian-forest-el-nino-banner-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/Amazonian-forest-el-nino-banner-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">2015-2016 El Niño caused 2.5 billion trees to die in just 1% of the Amazon</h2><div class="entry-date">August 16, 2021</div></a></li></ul>			</div>

			<div class="tab-content" id="tab3">
											</div>

		</div>

		</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-2"><a href="http://www.envirolink.org/category/news/">News</a> (113)
</li>
		</ul>
			</aside></div><!-- #secondary -->	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="container clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="footer-column footer-column-1">
					</div>

		<div class="footer-column footer-column-2">
					</div>

		<div class="footer-column footer-column-3">
					</div>

		<div class="footer-column footer-column-4">
					</div>

		<div id="site-bottom" class="container clearfix">

			<div class="copyright">© Copyright 2017 <a href="http://www.envirolink.org">EnviroLink Network</a>.</div><!-- .copyright -->

		</div>
		
	</footer><!-- #colophon -->
	
</div><!-- #page -->

	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.envirolink.org/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0b66160d87", post_id : 1549011 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202133'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.envirolink.org\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.envirolink.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.envirolink.org/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/themes/daily/assets/js/daily.min.js'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/comment-reply.min.js?ver=5.3.8'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/wp-embed.min.js?ver=5.3.8'></script>
<script async="async" type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "PAGES"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "CATEGORIES"
			});
		});

	</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202133.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0.1',blog:'131406884',post:'1549011',tz:'0',srv:'www.envirolink.org'} ]);
	_stq.push([ 'clickTrackerInit', '131406884', '1549011' ]);
</script>

</body>
</html>
