<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.envirolink.org/xmlrpc.php">

<title>Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary) - EnviroLink Network</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary) - EnviroLink Network" />
<meta property="og:description" content="In the wake of COVID-19, transformative change away from the unsustainable status-quo to effectively address the roots of the climate and biodiversity crises is perhaps more urgent than ever. One proposed transformative pathway rapidly gaining in popularity is Nature-based Solutions. Nature-based Solutions (NbS) — defined by the IUCN as “actions to protect, sustainably manage, and restore natural or modified ecosystems, that address societal challenges effectively and adaptively, simultaneously providing human well-being and biodiversity benefits” — have become ubiquitous in international environmental climate and biodiversity policy spaces over the last few years. The term has been featured in some of the most recent global environmental assessment reports from the Intergovernmental Panel on Climate Change, to the Intergovernmental Science-Policy Platform on Biodiversity and Ecosystem Services, to the Global Commission on Adaptation. It was one of the key tracks of the 2019 UN Secretary General Climate Action Summit and was featured prominently at" />
<meta property="og:url" content="http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/" />
<meta property="og:site_name" content="EnviroLink Network" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-09-15T17:00:40+00:00" />
<meta property="article:modified_time" content="2021-09-15T20:24:34+00:00" />
<meta property="og:updated_time" content="2021-09-15T20:24:34+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?fit=768%2C512" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?fit=768%2C512" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In the wake of COVID-19, transformative change away from the unsustainable status-quo to effectively address the roots of the climate and biodiversity crises is perhaps more urgent than ever. One proposed transformative pathway rapidly gaining in popularity is Nature-based Solutions. Nature-based Solutions (NbS) — defined by the IUCN as “actions to protect, sustainably manage, and restore natural or modified ecosystems, that address societal challenges effectively and adaptively, simultaneously providing human well-being and biodiversity benefits” — have become ubiquitous in international environmental climate and biodiversity policy spaces over the last few years. The term has been featured in some of the most recent global environmental assessment reports from the Intergovernmental Panel on Climate Change, to the Intergovernmental Science-Policy Platform on Biodiversity and Ecosystem Services, to the Global Commission on Adaptation. It was one of the key tracks of the 2019 UN Secretary General Climate Action Summit and was featured prominently at" />
<meta name="twitter:title" content="Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary) - EnviroLink Network" />
<meta name="twitter:image" content="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?fit=768%2C512" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.envirolink.org/#website","url":"http://www.envirolink.org/","name":"EnviroLink Network","description":"The online environmental community","potentialAction":{"@type":"SearchAction","target":"http://www.envirolink.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/#primaryimage","url":"https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?fit=768%2C512","width":768,"height":512},{"@type":"WebPage","@id":"http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/#webpage","url":"http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/","inLanguage":"en-US","name":"Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary) - EnviroLink Network","isPartOf":{"@id":"http://www.envirolink.org/#website"},"primaryImageOfPage":{"@id":"http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/#primaryimage"},"datePublished":"2021-09-15T17:00:40+00:00","dateModified":"2021-09-15T20:24:34+00:00","author":{"@id":"http://www.envirolink.org/#/schema/person/aa0445a05968d11da16dbce875081c39"}},{"@type":["Person"],"@id":"http://www.envirolink.org/#/schema/person/aa0445a05968d11da16dbce875081c39","name":"nandithachandraprakash","image":{"@type":"ImageObject","@id":"http://www.envirolink.org/#authorlogo","url":"http://0.gravatar.com/avatar/9ef2cec44ba120cfc536b4acec70e442?s=96&d=mm&r=g","caption":"nandithachandraprakash"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EnviroLink Network &raquo; Feed" href="http://www.envirolink.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnviroLink Network &raquo; Comments Feed" href="http://www.envirolink.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnviroLink Network &raquo; Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary) Comments Feed" href="http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.envirolink.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.envirolink.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.envirolink.org/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.envirolink.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.87' type='text/css' media='all' />
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://www.envirolink.org/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='daily-style-css'  href='http://www.envirolink.org/wp-content/themes/daily/style.min.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='daily-responsive-css'  href='http://www.envirolink.org/wp-content/themes/daily/assets/css/responsive.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='daily-colors-css'  href='http://www.envirolink.org/wp-content/themes/daily/assets/css/colors/default.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.envirolink.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/themes/daily/assets/js/html5shiv.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.envirolink.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.envirolink.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.envirolink.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.9" />
<link rel='shortlink' href='https://wp.me/p8TmVS-6Cg3' />
<link rel="alternate" type="application/json+oembed" href="http://www.envirolink.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F09%2F15%2Fleveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.envirolink.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F09%2F15%2Fleveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Feed to Post 3.11" />
</head>

<body class="post-template-default single single-post postid-1577035 single-format-standard group-blog layout-2c-l" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header container clearfix" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.envirolink.org" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.envirolink.org/wp-content/uploads/2017/07/envirolink-header-directory.png" alt="EnviroLink Network" />
</a>
</div>

		
		<div class="clearfix"></div>

		
	<div id="secondary-bar" class="clearfix">
		<div class="container">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-13605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13605 home_item"><a href="http://www.envirolink.org"><i class="fa fa-home"></i> Home</a></li>
<li  id="menu-item-13604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13604"><a href="http://www.envirolink.org/forum">EnviroLink Forum</a></li>
<li  id="menu-item-14041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14041"><a href="http://www.envirolink.org/about-envirolink/">About EnviroLink</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="search-form">
			<form action="http://www.envirolink.org/" role="search">
				<input type="search" class="search-field field" placeholder="Press enter to search &hellip;" value="" name="s" title="Search for:" />
				<button type="submit" name="submit"><i class="fa fa-search"></i></button>
			</form>
		</div>

		</div>
	</div>


	</header><!-- #masthead -->

		<span class="header-date">Wednesday, 15 September 2021</span>

					<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-before">You are here:</span> 
			<span class="trail-begin"><a href="http://www.envirolink.org" title="EnviroLink Network" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="http://www.envirolink.org/2021/">2021</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="http://www.envirolink.org/2021/09/">September</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="http://www.envirolink.org/2021/09/15/">15</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary)</span>
		</div>	
</div>		
	<div id="content" class="site-content column">
	<section id="primary" class="content-area column">
		<main id="main" class="site-main column" role="main" class="content">

			
				<article id="post-1577035" class="post-1577035 post type-post status-publish format-standard has-post-thumbnail hentry category-news entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
	
	<header class="entry-header">
		<h1 class="entry-title" itemprop="headline">Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary)</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/" rel="bookmark"><time class="entry-date published" datetime="2021-09-15T17:00:40+00:00" itemprop="datePublished">September 15, 2021</time></a></span><span class="byline"> by <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="url fn n" href="http://www.envirolink.org/author/nandithachandraprakash/" itemprop="url"><span itemprop="name">nandithachandraprakash</span></a></span></span> 
			<span class="meta-sep">|</span> 
								<span class="comments-link"><a href="http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/#respond" itemprop="discussionURL">0 Comments</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

						<img width="768" height="450" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?resize=768%2C450" class="entry-thumbnail wp-post-image" alt="Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary)" itemprop="image" data-attachment-id="1577037" data-permalink="http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="indigenous-people-odisha-india-nature-based-solutions-nbs-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?fit=676%2C451" />			<div class="clearfix"></div>
			
	<div class="entry-content" itemprop="articleBody">
		<p>In the wake of COVID-19, transformative change away from the unsustainable status-quo to effectively address the roots of the climate and biodiversity crises is perhaps more urgent than ever. One proposed transformative pathway rapidly gaining in popularity is Nature-based Solutions. Nature-based Solutions (NbS) &mdash; defined by the IUCN as &ldquo;actions to protect, sustainably manage, and restore natural or modified ecosystems, that address societal challenges effectively and adaptively, simultaneously providing human well-being and biodiversity benefits&rdquo; &mdash; have become ubiquitous in international environmental climate and biodiversity policy spaces over the last few years. The term has been featured in some of the most recent global environmental assessment reports from the Intergovernmental Panel on Climate Change, to the Intergovernmental Science-Policy Platform on Biodiversity and Ecosystem Services, to the Global Commission on Adaptation. It was one of the key tracks of the 2019 UN Secretary General Climate Action Summit and was featured prominently at COP25. It is also featured in the post-2020 biodiversity framework zero draft in the lead up to the China-hosted Convention on Biological Diversity (CBD) COP15 and will be a key action track for the UK-hosted UN Framework Convention on Climate Change (UNFCCC) COP26. However, the growing momentum for NbS does not automatically translate to transformative change. In our perspective, we argue that NbS can only support transformation if we talk about the concept in ways that reflect, align with, and contribute to transformation. That&rsquo;s not happening right now. NbS may hold the potential to support the kind of change that&hellip;This article was originally published on <a href="https://news.mongabay.com/2021/09/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/" data-wpel-link="internal">Mongabay</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><h2><a href="https://news.mongabay.com/2021/09/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/" target="_new">Read the full article</a> on Mongabay</h2>
<p></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<strong>Tags:</strong> 
	</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->
				
					<div class="entry-share">
		<h3>Share This Post</h3>
		<ul>
			<li><a href="https://twitter.com/intent/tweet?text=Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary)&url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F09%2F15%2Fleveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary%2F"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.envirolink.org%2F2021%2F09%2F15%2Fleveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary%2F"><i class="fa fa-facebook"></i></a></li>
			<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F09%2F15%2Fleveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary%2F"><i class="fa fa-google-plus"></i></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F09%2F15%2Fleveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary%2F&title=Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary)&summary=In the wake of COVID-19, transformative change away from the unsustainable status-quo to effectively address the roots of the climate and biodiversity crises is perhaps more urgent than ever. One proposed transformative pathway rapidly gaining in popularity is Nature-based Solutions. Nature-based Solutions (NbS) — defined by the IUCN as “actions to protect, sustainably manage, and restore natural or modified ecosystems, that address societal challenges effectively and adaptively, simultaneously providing human well-being and biodiversity benefits” — have become ubiquitous in international environmental climate and biodiversity policy spaces over the last few years. The term has been featured in some of the most recent global environmental assessment reports from the Intergovernmental Panel on Climate Change, to the Intergovernmental Science-Policy Platform on Biodiversity and Ecosystem Services, to the Global Commission on Adaptation. It was one of the key tracks of the 2019 UN Secretary General Climate Action Summit and was featured prominently at&source=EnviroLink Network"><i class="fa fa-linkedin"></i></a></li>
			<li><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
		</ul>
	</div>

				 

				<div class="clearfix"></div>

				
			<div class="related-posts">
				<h3>Related Posts</h3>
				<ul class="clearfix">
											<li>
							<a href="http://www.envirolink.org/2021/09/15/illegal-logging-reaches-amazons-untouched-core-terrifying-research-shows/">
									<img width="300" height="180" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=300%2C180" class="attachment-daily-widget-thumb-big size-daily-widget-thumb-big wp-post-image" alt="Illegal logging reaches Amazon’s untouched core, ‘terrifying’ research shows" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=300%2C180 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="1577041" data-permalink="http://www.envirolink.org/2021/09/15/illegal-logging-reaches-amazons-untouched-core-terrifying-research-shows/1-amazon-logging-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-Amazon-logging-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?fit=676%2C451" />								<h2 class="entry-title">Illegal logging reaches Amazon’s untouched core, ‘terrifying’ research shows</h2>							</a>
						</li>
											<li>
							<a href="http://www.envirolink.org/2021/09/15/podcast-are-tuna-doing-as-well-as-latest-extinction-risk-assessments-suggest-its-complicated/">
									<img width="300" height="180" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?resize=300%2C180" class="attachment-daily-widget-thumb-big size-daily-widget-thumb-big wp-post-image" alt="Podcast: Are tuna doing as well as latest extinction risk assessments suggest? It’s complicated" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?resize=300%2C180 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="1577033" data-permalink="http://www.envirolink.org/2021/09/15/podcast-are-tuna-doing-as-well-as-latest-extinction-risk-assessments-suggest-its-complicated/yellowfin-tuna-fish-by-martin-gil-gallo-cc-by-nc-copy1-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?fit=676%2C451" />								<h2 class="entry-title">Podcast: Are tuna doing as well as latest extinction risk assessments suggest? It’s complicated</h2>							</a>
						</li>
											<li>
							<a href="http://www.envirolink.org/2021/09/15/scientists-trained-cows-where-to-pee-it-could-help-the-environment/">
									<img width="300" height="180" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?resize=300%2C180" class="attachment-daily-widget-thumb-big size-daily-widget-thumb-big wp-post-image" alt="Scientists Trained Cows Where To Pee. It Could Help The Environment" srcset="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?resize=300%2C180 300w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="1577028" data-permalink="http://www.envirolink.org/2021/09/15/scientists-trained-cows-where-to-pee-it-could-help-the-environment/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?fit=600%2C337" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;In this undated photo provided by the Research Institute for Farm Animal Biology in Dummerstorf, Germany in September 2021, a calf enters an astroturf-covered pen nicknamed \&quot;MooLoo\u201d to urinate. The scientists, mimicking the process of putting a toddler on the potty until he or she has to go, put the cows in and waited until they urinated and then gave them a reward: a super sweet liquid of mostly molasses. (Thomas H\u00e4ntzschel\/FBN via AP)&quot;,&quot;created_timestamp&quot;:&quot;1582635867&quot;,&quot;copyright&quot;:&quot;Leibnitz-Institut f\u00fcr Nutztierbiologie Dummerstorf (FBN)&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Toilet Training Cows&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg" data-image-description="&lt;p&gt;In this undated photo provided by the Research Institute for Farm Animal Biology in Dummerstorf, Germany in September 2021, a calf enters an astroturf-covered pen nicknamed &#8220;MooLoo” to urinate. The scientists, mimicking the process of putting a toddler on the potty until he or she has to go, put the cows in and waited until they urinated and then gave them a reward: a super sweet liquid of mostly molasses. (Thomas Häntzschel/FBN via AP)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?fit=600%2C337" />								<h2 class="entry-title">Scientists Trained Cows Where To Pee. It Could Help The Environment</h2>							</a>
						</li>
											<li>
							<a href="http://www.envirolink.org/2021/09/15/mycoremediation-brings-the-fungi-to-waste-disposal-and-ecosystem-restoration/">
									<img width="300" height="180" src="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?resize=300%2C180" class="attachment-daily-widget-thumb-big size-daily-widget-thumb-big wp-post-image" alt="Mycoremediation brings the fungi to waste disposal and ecosystem restoration" srcset="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?resize=300%2C180 300w, https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="1577006" data-permalink="http://www.envirolink.org/2021/09/15/mycoremediation-brings-the-fungi-to-waste-disposal-and-ecosystem-restoration/costa_rica_la_selva_0310-768x512-jpg/" data-orig-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Rhett A Butler&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1371879108&quot;,&quot;copyright&quot;:&quot;MONGABAY&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="costa_rica_la_selva_0310-768&#215;512.jpg" data-image-description="" data-medium-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?fit=676%2C451" />								<h2 class="entry-title">Mycoremediation brings the fungi to waste disposal and ecosystem restoration</h2>							</a>
						</li>
									</ul>
			</div>
		
		
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.envirolink.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1577035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="630c950c86" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			
		</main><!-- #main -->

	
	</section><!-- #primary -->


<div id="secondary" class="widget-area sidebar1 column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Search EnviroLink</h3><form method="get" class="searchform" id="searchform" action="http://www.envirolink.org/" role="search">
	<div>
		<input type="search" class="search-field field" placeholder="Press enter to search &hellip;" value="" name="s" title="Search for:" />
	</div>
</form></aside><aside id="daily-tabs-5" class="widget widget-daily-tabs widget_tabs posts-thumbnail-widget">		
		<ul class="tabs-nav">
			<li class="active"><a href="#tab1" title="Popular">Popular</a></li>
			<li><a href="#tab2" title="Latest">Latest</a></li>
			<li><a href="#tab3" title="Comments">Comments</a></li>        
		</ul>

		<div class="tabs-container">
			<div class="tab-content" id="tab1">
				<ul><li class="clearfix"><a href="http://www.envirolink.org/2021/09/15/illegal-logging-reaches-amazons-untouched-core-terrifying-research-shows/" rel="bookmark"><img width="60" height="60" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Illegal logging reaches Amazon’s untouched core, ‘terrifying’ research shows" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=300%2C300 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=100%2C100 100w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1577041" data-permalink="http://www.envirolink.org/2021/09/15/illegal-logging-reaches-amazons-untouched-core-terrifying-research-shows/1-amazon-logging-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-Amazon-logging-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">Illegal logging reaches Amazon’s untouched core, ‘terrifying’ research shows</h2><div class="entry-date">September 15, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/08/17/climate-migrants-are-invisible-to-many-south-american-countries/" rel="bookmark"><h2 class="entry-title">Climate migrants are ‘invisible’ to many South American countries</h2><div class="entry-date">August 17, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/08/17/public-hearing-on-proposed-coal-mine-in-allegheny-county-set-for-wednesday/" rel="bookmark"><h2 class="entry-title">Public Hearing on Proposed Coal Mine in Allegheny County Set for Wednesday</h2><div class="entry-date">August 17, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/08/18/health-care-workers-join-the-fight-to-stop-the-line-3-pipeline/" rel="bookmark"><h2 class="entry-title">Health care workers join the fight to stop the Line 3 pipeline</h2><div class="entry-date">August 18, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/08/18/welcome-to-the-pyrocene/" rel="bookmark"><img width="60" height="60" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/fire-divider.png?resize=60%2C60" class="entry-thumb wp-post-image" alt="Welcome to the Pyrocene" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/fire-divider.png?resize=150%2C150 150w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/fire-divider.png?resize=100%2C100 100w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/fire-divider.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1551644" data-permalink="http://www.envirolink.org/2021/08/18/welcome-to-the-pyrocene/fire-divider-png/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/fire-divider.png?fit=1600%2C175" data-orig-size="1600,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fire-divider.png" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/fire-divider.png?fit=300%2C175" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/08/fire-divider.png?fit=676%2C116" /><h2 class="entry-title">Welcome to the Pyrocene</h2><div class="entry-date">August 18, 2021</div></a></li></ul>			</div>

			<div class="tab-content" id="tab2">
				<ul><li class="clearfix"><a href="http://www.envirolink.org/2021/09/15/illegal-logging-reaches-amazons-untouched-core-terrifying-research-shows/" rel="bookmark"><img width="60" height="60" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Illegal logging reaches Amazon’s untouched core, ‘terrifying’ research shows" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=300%2C300 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=100%2C100 100w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1577041" data-permalink="http://www.envirolink.org/2021/09/15/illegal-logging-reaches-amazons-untouched-core-terrifying-research-shows/1-amazon-logging-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-Amazon-logging-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/1-Amazon-logging-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">Illegal logging reaches Amazon’s untouched core, ‘terrifying’ research shows</h2><div class="entry-date">September 15, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/09/15/podcast-are-tuna-doing-as-well-as-latest-extinction-risk-assessments-suggest-its-complicated/" rel="bookmark"><img width="60" height="60" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Podcast: Are tuna doing as well as latest extinction risk assessments suggest? It’s complicated" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?resize=300%2C300 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?resize=100%2C100 100w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1577033" data-permalink="http://www.envirolink.org/2021/09/15/podcast-are-tuna-doing-as-well-as-latest-extinction-risk-assessments-suggest-its-complicated/yellowfin-tuna-fish-by-martin-gil-gallo-cc-by-nc-copy1-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">Podcast: Are tuna doing as well as latest extinction risk assessments suggest? It’s complicated</h2><div class="entry-date">September 15, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/09/15/scientists-trained-cows-where-to-pee-it-could-help-the-environment/" rel="bookmark"><img width="60" height="60" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Scientists Trained Cows Where To Pee. It Could Help The Environment" srcset="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?resize=300%2C300 300w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?resize=150%2C150 150w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?resize=100%2C100 100w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1577028" data-permalink="http://www.envirolink.org/2021/09/15/scientists-trained-cows-where-to-pee-it-could-help-the-environment/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?fit=600%2C337" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;In this undated photo provided by the Research Institute for Farm Animal Biology in Dummerstorf, Germany in September 2021, a calf enters an astroturf-covered pen nicknamed \&quot;MooLoo\u201d to urinate. The scientists, mimicking the process of putting a toddler on the potty until he or she has to go, put the cows in and waited until they urinated and then gave them a reward: a super sweet liquid of mostly molasses. (Thomas H\u00e4ntzschel\/FBN via AP)&quot;,&quot;created_timestamp&quot;:&quot;1582635867&quot;,&quot;copyright&quot;:&quot;Leibnitz-Institut f\u00fcr Nutztierbiologie Dummerstorf (FBN)&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Toilet Training Cows&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg" data-image-description="&lt;p&gt;In this undated photo provided by the Research Institute for Farm Animal Biology in Dummerstorf, Germany in September 2021, a calf enters an astroturf-covered pen nicknamed &#8220;MooLoo” to urinate. The scientists, mimicking the process of putting a toddler on the potty until he or she has to go, put the cows in and waited until they urinated and then gave them a reward: a super sweet liquid of mostly molasses. (Thomas Häntzschel/FBN via AP)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/09/ap21253711907622_wide-52bb00e6a501daf25fa8731be0b4a38840c956d4.jpg?fit=600%2C337" /><h2 class="entry-title">Scientists Trained Cows Where To Pee. It Could Help The Environment</h2><div class="entry-date">September 15, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/09/15/mycoremediation-brings-the-fungi-to-waste-disposal-and-ecosystem-restoration/" rel="bookmark"><img width="60" height="60" src="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Mycoremediation brings the fungi to waste disposal and ecosystem restoration" srcset="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?resize=300%2C300 300w, https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?resize=100%2C100 100w, https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1577006" data-permalink="http://www.envirolink.org/2021/09/15/mycoremediation-brings-the-fungi-to-waste-disposal-and-ecosystem-restoration/costa_rica_la_selva_0310-768x512-jpg/" data-orig-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Rhett A Butler&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1371879108&quot;,&quot;copyright&quot;:&quot;MONGABAY&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="costa_rica_la_selva_0310-768&#215;512.jpg" data-image-description="" data-medium-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/09/costa_rica_la_selva_0310-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">Mycoremediation brings the fungi to waste disposal and ecosystem restoration</h2><div class="entry-date">September 15, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/" rel="bookmark"><img width="60" height="60" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary)" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?resize=300%2C300 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?resize=100%2C100 100w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1577037" data-permalink="http://www.envirolink.org/2021/09/15/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="indigenous-people-odisha-india-nature-based-solutions-nbs-768&#215;512.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/09/indigenous-people-odisha-india-nature-based-solutions-nbs-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary)</h2><div class="entry-date">September 15, 2021</div></a></li></ul>			</div>

			<div class="tab-content" id="tab3">
											</div>

		</div>

		</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-2"><a href="http://www.envirolink.org/category/news/">News</a> (107)
</li>
		</ul>
			</aside></div><!-- #secondary -->	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="container clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="footer-column footer-column-1">
					</div>

		<div class="footer-column footer-column-2">
					</div>

		<div class="footer-column footer-column-3">
					</div>

		<div class="footer-column footer-column-4">
					</div>

		<div id="site-bottom" class="container clearfix">

			<div class="copyright">© Copyright 2017 <a href="http://www.envirolink.org">EnviroLink Network</a>.</div><!-- .copyright -->

		</div>
		
	</footer><!-- #colophon -->
	
</div><!-- #page -->

	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.envirolink.org/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a59e655b7d", post_id : 1577035 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202137'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.envirolink.org\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.envirolink.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.envirolink.org/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/themes/daily/assets/js/daily.min.js'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/comment-reply.min.js?ver=5.3.9'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/wp-embed.min.js?ver=5.3.9'></script>
<script async="async" type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "PAGES"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "CATEGORIES"
			});
		});

	</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202137.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0.1',blog:'131406884',post:'1577035',tz:'0',srv:'www.envirolink.org'} ]);
	_stq.push([ 'clickTrackerInit', '131406884', '1577035' ]);
</script>

</body>
</html>
