<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.envirolink.org/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amazon mining threatens dozens of uncontacted Indigenous groups, study shows - EnviroLink Network</title>
	<link rel="canonical" href="https://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amazon mining threatens dozens of uncontacted Indigenous groups, study shows - EnviroLink Network" />
	<meta property="og:description" content="Mining interests in the Brazilian Amazon pose an imminent threat to Indigenous groups, a new study shows, causing “incalculable damage” for 43 isolated groups if a bill legalizing mining on Indigenous land is approved. Championed by Brazil President Jair Bolsonaro, Bill 191/2020 would allow mining companies to dig up Indigenous territories for minerals and other economic interests, violating the Indigenous right to exclusive use of their land and upending the ecosystem services provided by the protected forests. “Indigenous lands with isolated groups are threatened by more than 3600 mining requests to date,” researchers reported Wednesday in the journal Global Environmental Change. “There is no guarantee of a safe coexistence between mining operations and isolated Indigenous peoples.” Relationship between the number of mining requests in indigenous lands and the number of isolated indigenous groups reported in these territories. The red area highlights the region with over 50 mining requests; the blue" />
	<meta property="og:url" content="http://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/" />
	<meta property="og:site_name" content="EnviroLink Network" />
	<meta property="article:published_time" content="2021-12-01T19:39:36+00:00" />
	<meta property="article:modified_time" content="2021-12-01T20:24:36+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?fit=768%2C512&#038;ssl=1" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="512" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="latoyaabulu" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.envirolink.org/#website","url":"http://www.envirolink.org/","name":"EnviroLink Network","description":"The online environmental community","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.envirolink.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?fit=768%2C512","contentUrl":"https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?fit=768%2C512","width":768,"height":512},{"@type":"WebPage","@id":"https://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/#webpage","url":"https://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/","name":"Amazon mining threatens dozens of uncontacted Indigenous groups, study shows - EnviroLink Network","isPartOf":{"@id":"http://www.envirolink.org/#website"},"primaryImageOfPage":{"@id":"https://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/#primaryimage"},"datePublished":"2021-12-01T19:39:36+00:00","dateModified":"2021-12-01T20:24:36+00:00","author":{"@id":"http://www.envirolink.org/#/schema/person/4c89471b02ff0e33075520add0b778e4"},"breadcrumb":{"@id":"https://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/"]}]},{"@type":"BreadcrumbList","@id":"https://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.envirolink.org/"},{"@type":"ListItem","position":2,"name":"Amazon mining threatens dozens of uncontacted Indigenous groups, study shows"}]},{"@type":"Person","@id":"http://www.envirolink.org/#/schema/person/4c89471b02ff0e33075520add0b778e4","name":"latoyaabulu","image":{"@type":"ImageObject","@id":"http://www.envirolink.org/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/12e1decbbbb4f89be5feb88e8ff9cc61?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/12e1decbbbb4f89be5feb88e8ff9cc61?s=96&d=mm&r=g","caption":"latoyaabulu"},"url":"http://www.envirolink.org/author/latoyaabulu/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EnviroLink Network &raquo; Feed" href="http://www.envirolink.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnviroLink Network &raquo; Comments Feed" href="http://www.envirolink.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnviroLink Network &raquo; Amazon mining threatens dozens of uncontacted Indigenous groups, study shows Comments Feed" href="http://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-3156163-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.envirolink.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.envirolink.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.envirolink.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.envirolink.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.envirolink.org/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.envirolink.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://www.envirolink.org/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='daily-style-css'  href='http://www.envirolink.org/wp-content/themes/daily/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='daily-responsive-css'  href='http://www.envirolink.org/wp-content/themes/daily/assets/css/responsive.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='daily-colors-css'  href='http://www.envirolink.org/wp-content/themes/daily/assets/css/colors/default.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.envirolink.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.envirolink.org","hash_tracking":"false","ua":"UA-3156163-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/exactmetrics-premium/assets/js/frontend-gtag.min.js?ver=7.2.0' id='exactmetrics-frontend-script-js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/themes/daily/assets/js/html5shiv.js' id='daily-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.envirolink.org/wp-json/" /><link rel="alternate" type="application/json" href="http://www.envirolink.org/wp-json/wp/v2/posts/1666694" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.envirolink.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.envirolink.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p8TmVS-6ZAa' />
<link rel="alternate" type="application/json+oembed" href="http://www.envirolink.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F12%2F01%2Famazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.envirolink.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F12%2F01%2Famazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Feed to Post 3.15.1" />
</head>

<body class="post-template-default single single-post postid-1666694 single-format-standard group-blog layout-2c-l" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header container clearfix" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.envirolink.org" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.envirolink.org/wp-content/uploads/2017/07/envirolink-header-directory.png" alt="EnviroLink Network" />
</a>
</div>

		
		<div class="clearfix"></div>

		
	<div id="secondary-bar" class="clearfix">
		<div class="container">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-13605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13605 home_item"><a href="http://www.envirolink.org"><i class="fa fa-home"></i> Home</a></li>
<li  id="menu-item-13604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13604"><a href="http://www.envirolink.org/forum">EnviroLink Forum</a></li>
<li  id="menu-item-14041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14041"><a href="http://www.envirolink.org/about-envirolink/">About EnviroLink</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="search-form">
			<form action="http://www.envirolink.org/" role="search">
				<input type="search" class="search-field field" placeholder="Press enter to search &hellip;" value="" name="s" title="Search for:" />
				<button type="submit" name="submit"><i class="fa fa-search"></i></button>
			</form>
		</div>

		</div>
	</div>


	</header><!-- #masthead -->

		<span class="header-date">Wednesday, 1 December 2021</span>

					<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-before">You are here:</span> 
			<span class="trail-begin"><a href="http://www.envirolink.org" title="EnviroLink Network" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="http://www.envirolink.org/2021/">2021</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="http://www.envirolink.org/2021/12/">December</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="http://www.envirolink.org/2021/12/01/">1</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Amazon mining threatens dozens of uncontacted Indigenous groups, study shows</span>
		</div>	
</div>		
	<div id="content" class="site-content column">
	<section id="primary" class="content-area column">
		<main id="main" class="site-main column" role="main" class="content">

			
				<article id="post-1666694" class="post-1666694 post type-post status-publish format-standard has-post-thumbnail hentry category-news entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
	
	<header class="entry-header">
		<h1 class="entry-title" itemprop="headline">Amazon mining threatens dozens of uncontacted Indigenous groups, study shows</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/" rel="bookmark"><time class="entry-date published" datetime="2021-12-01T18:39:36+00:00" itemprop="datePublished">December 1, 2021</time></a></span><span class="byline"> by <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="url fn n" href="http://www.envirolink.org/author/latoyaabulu/" itemprop="url"><span itemprop="name">latoyaabulu</span></a></span></span> 
			<span class="meta-sep">|</span> 
								<span class="comments-link"><a href="http://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/#respond" itemprop="discussionURL">0 Comments</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

						<img width="768" height="450" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?resize=768%2C450" class="entry-thumbnail wp-post-image" alt="Amazon mining threatens dozens of uncontacted Indigenous groups, study shows" loading="lazy" itemprop="image" data-attachment-id="1666696" data-permalink="http://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/17-1-768x512-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17-1-768&#215;512.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?fit=676%2C451" />			<div class="clearfix"></div>
			
	<div class="entry-content" itemprop="articleBody">
		<p>Mining interests in the Brazilian Amazon pose an imminent threat to Indigenous groups, a new study shows, causing “incalculable damage” for 43 isolated groups if a bill legalizing mining on Indigenous land is approved. Championed by Brazil President Jair Bolsonaro, Bill 191/2020 would allow mining companies to dig up Indigenous territories for minerals and other economic interests, violating the Indigenous right to exclusive use of their land and upending the ecosystem services provided by the protected forests. “Indigenous lands with isolated groups are threatened by more than 3600 mining requests to date,” researchers reported Wednesday in the journal Global Environmental Change. “There is no guarantee of a safe coexistence between mining operations and isolated Indigenous peoples.” Relationship between the number of mining requests in indigenous lands and the number of isolated indigenous groups reported in these territories. The red area highlights the region with over 50 mining requests; the blue area highlights the region with 3 or more isolated groups; the purple area shows the region that met both conditions. Indigenous lands falling within the limits of any of these rectangles are labeled. Image courtesy of Villén-Pérez et al. Cross-examining mining requests at the National Mining Agency with reports of uncontacted groups in Indigenous territories in the Amazon, researchers found that 45% of registered mining interests were located in Indigenous territories with isolated groups, totalling an area the size of Iceland. “I can’t say it was a surprise, but I had not realised ten million hectares of Indigenous land was claimed&hellip;This article was originally published on <a href="https://news.mongabay.com/2021/12/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/" data-wpel-link="internal">Mongabay</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><h2><a href="https://news.mongabay.com/2021/12/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/" target="_new">Read the full article</a> on Mongabay</h2>
<p></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<strong>Tags:</strong> 
	</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->
				
					<div class="entry-share">
		<h3>Share This Post</h3>
		<ul>
			<li><a href="https://twitter.com/intent/tweet?text=Amazon mining threatens dozens of uncontacted Indigenous groups, study shows&url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F12%2F01%2Famazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows%2F"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.envirolink.org%2F2021%2F12%2F01%2Famazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows%2F"><i class="fa fa-facebook"></i></a></li>
			<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F12%2F01%2Famazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows%2F"><i class="fa fa-google-plus"></i></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.envirolink.org%2F2021%2F12%2F01%2Famazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows%2F&title=Amazon mining threatens dozens of uncontacted Indigenous groups, study shows&summary=Mining interests in the Brazilian Amazon pose an imminent threat to Indigenous groups, a new study shows, causing “incalculable damage” for 43 isolated groups if a bill legalizing mining on Indigenous land is approved. Championed by Brazil President Jair Bolsonaro, Bill 191/2020 would allow mining companies to dig up Indigenous territories for minerals and other economic interests, violating the Indigenous right to exclusive use of their land and upending the ecosystem services provided by the protected forests. “Indigenous lands with isolated groups are threatened by more than 3600 mining requests to date,” researchers reported Wednesday in the journal Global Environmental Change. “There is no guarantee of a safe coexistence between mining operations and isolated Indigenous peoples.” Relationship between the number of mining requests in indigenous lands and the number of isolated indigenous groups reported in these territories. The red area highlights the region with over 50 mining requests; the blue&source=EnviroLink Network"><i class="fa fa-linkedin"></i></a></li>
			<li><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
		</ul>
	</div>

				 

				<div class="clearfix"></div>

				
			<div class="related-posts">
				<h3>Related Posts</h3>
				<ul class="clearfix">
											<li>
							<a href="http://www.envirolink.org/2021/12/01/scientists-claim-big-advance-in-using-dna-to-store-data/">
									<img width="300" height="180" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?resize=300%2C180" class="attachment-daily-widget-thumb-big size-daily-widget-thumb-big wp-post-image" alt="Scientists claim big advance in using DNA to store data" loading="lazy" srcset="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?resize=300%2C180 300w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?zoom=2&amp;resize=300%2C180 600w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="1666029" data-permalink="http://www.envirolink.org/2021/12/01/scientists-claim-big-advance-in-using-dna-to-store-data/_121911734_f0212103-dna_structure_illustration-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?fit=976%2C549" data-orig-size="976,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_121911734_f0212103-dna_structure_illustration.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?fit=676%2C380" />								<h2 class="entry-title">Scientists claim big advance in using DNA to store data</h2>							</a>
						</li>
											<li>
							<a href="http://www.envirolink.org/2021/12/01/indonesias-new-plan-for-coal-it-pollutes-land-and-air-so-why-not-the-sea-too/">
									<img width="300" height="180" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?resize=300%2C180" class="attachment-daily-widget-thumb-big size-daily-widget-thumb-big wp-post-image" alt="Indonesia’s new plan for coal: It pollutes land and air, so why not the sea too?" loading="lazy" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?resize=300%2C180 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="1666024" data-permalink="http://www.envirolink.org/2021/12/01/indonesias-new-plan-for-coal-it-pollutes-land-and-air-so-why-not-the-sea-too/pltu-pacitan-dan-samudera-indonesia-di-latar-belakang-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768&#215;512.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?fit=676%2C451" />								<h2 class="entry-title">Indonesia’s new plan for coal: It pollutes land and air, so why not the sea too?</h2>							</a>
						</li>
											<li>
							<a href="http://www.envirolink.org/2021/12/01/el-nino-takes-a-toll-on-southern-right-whales-in-the-atlantic-ocean/">
									<img width="300" height="180" src="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?resize=300%2C180" class="attachment-daily-widget-thumb-big size-daily-widget-thumb-big wp-post-image" alt="El Niño takes a toll on southern right whales in the Atlantic Ocean" loading="lazy" srcset="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?resize=300%2C180 300w, https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="1665173" data-permalink="http://www.envirolink.org/2021/12/01/el-nino-takes-a-toll-on-southern-right-whales-in-the-atlantic-ocean/slim-mother-and-her-calf_photo-nicolas-lewin-768x512-jpg/" data-orig-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768&#215;512.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?fit=676%2C451" />								<h2 class="entry-title">El Niño takes a toll on southern right whales in the Atlantic Ocean</h2>							</a>
						</li>
											<li>
							<a href="http://www.envirolink.org/2021/12/01/why-mars-bound-astronauts-may-go-to-iceland-first/">
									<img width="300" height="180" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?resize=300%2C180" class="attachment-daily-widget-thumb-big size-daily-widget-thumb-big wp-post-image" alt="Why Mars-bound astronauts may go to Iceland first" loading="lazy" srcset="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?resize=300%2C180 300w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?zoom=2&amp;resize=300%2C180 600w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="1666402" data-permalink="http://www.envirolink.org/2021/12/01/why-mars-bound-astronauts-may-go-to-iceland-first/_121909945_p0b7gt46-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_121909945_p0b7gt46.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?fit=676%2C380" />								<h2 class="entry-title">Why Mars-bound astronauts may go to Iceland first</h2>							</a>
						</li>
									</ul>
			</div>
		
		
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.envirolink.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1666694' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23bf9e12a2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="21"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			
		</main><!-- #main -->

	
	</section><!-- #primary -->


<div id="secondary" class="widget-area sidebar1 column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Search EnviroLink</h3><form method="get" class="searchform" id="searchform" action="http://www.envirolink.org/" role="search">
	<div>
		<input type="search" class="search-field field" placeholder="Press enter to search &hellip;" value="" name="s" title="Search for:" />
	</div>
</form></aside><aside id="daily-tabs-5" class="widget widget-daily-tabs widget_tabs posts-thumbnail-widget">		
		<ul class="tabs-nav">
			<li class="active"><a href="#tab1" title="Popular">Popular</a></li>
			<li><a href="#tab2" title="Latest">Latest</a></li>
			<li><a href="#tab3" title="Comments">Comments</a></li>        
		</ul>

		<div class="tabs-container">
			<div class="tab-content" id="tab1">
				<ul><li class="clearfix"><a href="http://www.envirolink.org/2021/11/04/report-climate-misinformation-on-facebook-viewed-1-4-million-times-daily/" rel="bookmark"><h2 class="entry-title">Report: Climate misinformation on Facebook viewed 1.4 million times daily</h2><div class="entry-date">November 4, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/11/05/blast-from-the-past-coal-sends-global-emissions-to-pre-pandemic-highs/" rel="bookmark"><h2 class="entry-title">Blast from the past: Coal sends global emissions to pre-pandemic highs</h2><div class="entry-date">November 5, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/11/05/the-supreme-court-review-that-could-change-the-epa/" rel="bookmark"><h2 class="entry-title">The Supreme Court review that could change the EPA</h2><div class="entry-date">November 5, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/11/08/report-the-renewable-future-is-being-built-on-exploitation-too/" rel="bookmark"><img width="60" height="60" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/11/Company-scores_human-rights.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Report: The renewable future is being built on exploitation, too" loading="lazy" srcset="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/11/Company-scores_human-rights.jpg?resize=300%2C300 300w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/11/Company-scores_human-rights.jpg?resize=150%2C150 150w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/11/Company-scores_human-rights.jpg?resize=100%2C100 100w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/11/Company-scores_human-rights.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1624058" data-permalink="http://www.envirolink.org/2021/11/08/report-the-renewable-future-is-being-built-on-exploitation-too/company-scores_human-rights-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/11/Company-scores_human-rights.jpg?fit=1546%2C979" data-orig-size="1546,979" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Company-scores_human-rights.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/11/Company-scores_human-rights.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/11/Company-scores_human-rights.jpg?fit=676%2C646" /><h2 class="entry-title">Report: The renewable future is being built on exploitation, too</h2><div class="entry-date">November 8, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/11/08/report-exposes-the-shaky-data-undermining-the-worlds-progress-on-climate-change/" rel="bookmark"><h2 class="entry-title">Report exposes the shaky data undermining the world’s progress on climate change</h2><div class="entry-date">November 8, 2021</div></a></li></ul>			</div>

			<div class="tab-content" id="tab2">
				<ul><li class="clearfix"><a href="http://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/" rel="bookmark"><img width="60" height="60" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Amazon mining threatens dozens of uncontacted Indigenous groups, study shows" loading="lazy" srcset="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?resize=300%2C300 300w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?resize=100%2C100 100w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1666696" data-permalink="http://www.envirolink.org/2021/12/01/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/17-1-768x512-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17-1-768&#215;512.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/17-1-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">Amazon mining threatens dozens of uncontacted Indigenous groups, study shows</h2><div class="entry-date">December 1, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/12/01/scientists-claim-big-advance-in-using-dna-to-store-data/" rel="bookmark"><img width="60" height="60" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Scientists claim big advance in using DNA to store data" loading="lazy" srcset="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?resize=300%2C300 300w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?resize=150%2C150 150w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?resize=100%2C100 100w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1666029" data-permalink="http://www.envirolink.org/2021/12/01/scientists-claim-big-advance-in-using-dna-to-store-data/_121911734_f0212103-dna_structure_illustration-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?fit=976%2C549" data-orig-size="976,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_121911734_f0212103-dna_structure_illustration.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121911734_f0212103-dna_structure_illustration.jpg?fit=676%2C380" /><h2 class="entry-title">Scientists claim big advance in using DNA to store data</h2><div class="entry-date">December 1, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/12/01/indonesias-new-plan-for-coal-it-pollutes-land-and-air-so-why-not-the-sea-too/" rel="bookmark"><img width="60" height="60" src="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Indonesia’s new plan for coal: It pollutes land and air, so why not the sea too?" loading="lazy" srcset="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?resize=300%2C300 300w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?resize=100%2C100 100w, https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1666024" data-permalink="http://www.envirolink.org/2021/12/01/indonesias-new-plan-for-coal-it-pollutes-land-and-air-so-why-not-the-sea-too/pltu-pacitan-dan-samudera-indonesia-di-latar-belakang-768x512-jpg/" data-orig-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768&#215;512.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.envirolink.org/wp-content/uploads/2021/12/PLTU-Pacitan-dan-Samudera-Indonesia-di-latar-belakang.-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">Indonesia’s new plan for coal: It pollutes land and air, so why not the sea too?</h2><div class="entry-date">December 1, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/12/01/el-nino-takes-a-toll-on-southern-right-whales-in-the-atlantic-ocean/" rel="bookmark"><img width="60" height="60" src="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="El Niño takes a toll on southern right whales in the Atlantic Ocean" loading="lazy" srcset="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?resize=300%2C300 300w, https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?resize=100%2C100 100w, https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1665173" data-permalink="http://www.envirolink.org/2021/12/01/el-nino-takes-a-toll-on-southern-right-whales-in-the-atlantic-ocean/slim-mother-and-her-calf_photo-nicolas-lewin-768x512-jpg/" data-orig-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768&#215;512.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.envirolink.org/wp-content/uploads/2021/12/Slim-Mother-and-her-calf_photo-Nicolas-Lewin-768x512-1.jpg?fit=676%2C451" /><h2 class="entry-title">El Niño takes a toll on southern right whales in the Atlantic Ocean</h2><div class="entry-date">December 1, 2021</div></a></li><li class="clearfix"><a href="http://www.envirolink.org/2021/12/01/why-mars-bound-astronauts-may-go-to-iceland-first/" rel="bookmark"><img width="60" height="60" src="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?resize=60%2C60" class="entry-thumb wp-post-image" alt="Why Mars-bound astronauts may go to Iceland first" loading="lazy" srcset="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?resize=300%2C300 300w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?resize=150%2C150 150w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?resize=100%2C100 100w, https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" data-attachment-id="1666402" data-permalink="http://www.envirolink.org/2021/12/01/why-mars-bound-astronauts-may-go-to-iceland-first/_121909945_p0b7gt46-jpg/" data-orig-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_121909945_p0b7gt46.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.envirolink.org/wp-content/uploads/2021/12/121909945_p0b7gt46.jpg?fit=676%2C380" /><h2 class="entry-title">Why Mars-bound astronauts may go to Iceland first</h2><div class="entry-date">December 1, 2021</div></a></li></ul>			</div>

			<div class="tab-content" id="tab3">
											</div>

		</div>

		</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-2"><a href="http://www.envirolink.org/category/news/">News</a> (93)
</li>
			</ul>

			</aside></div><!-- #secondary -->	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="container clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="footer-column footer-column-1">
					</div>

		<div class="footer-column footer-column-2">
					</div>

		<div class="footer-column footer-column-3">
					</div>

		<div class="footer-column footer-column-4">
					</div>

		<div id="site-bottom" class="container clearfix">

			<div class="copyright">© Copyright 2017 <a href="http://www.envirolink.org">EnviroLink Network</a>.</div><!-- .copyright -->

		</div>
		
	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.envirolink.org/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "740e89a495", post_id : 1666694 } ); } ); /* ]]> */</script>
<script type="text/javascript">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</script><script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js' id='junkie-shortcodes-js-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.envirolink.org\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.envirolink.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.envirolink.org/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-content/themes/daily/assets/js/daily.min.js' id='daily-scripts-js'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.envirolink.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "PAGES"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "CATEGORIES"
			});
		});

	</script>
	<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'131406884',post:'1666694',tz:'0',srv:'www.envirolink.org'} ]);
	_stq.push([ 'clickTrackerInit', '131406884', '1666694' ]);
</script>

</body>
</html>
